• All Community
    • All Community
    • Forums
    • Ideas
    • Blogs
Advanced

Not what you are looking for? Ask the experts!

This forum thread needs a solution.
Kudos0

Backup-Problem

Ich habe meine Backup auf einer externen Festplatte als Sicherung 03-2015 eingerichtet ür alle JPG, MS-Office und das Backup wurde auch erfolgreich und abermals als weitere Sicherung des neuen ausgeführt. Da hat die Software sogar erkannt das nicht am USB-Anschluss E: sondern an F: die HDD angeschlossen war. NUN erhalte ich allerdings seitdem 24.03.2015 und am 27.03.2015 und heute 29.03.2015 jeweils die Fehlermedlung - nach dem die SW fleißig Dateien gezählt - aber nix kopiert hat -

Es ist ein Backup-Problem aufgetreten. Stellen Sie sicher das das Ziellaufwerk oder -gerät angeschlossen ist ... etc.

Nur angeschlossen ist das Laufwerk ganz sicher ist auch im WIN-explorer ansprechbar und zeigt die Ordner N360_Backup, Arestore.exe und Arestore.loc

I need help - was ist da falsch - wer kann helfen.

Ich spendiere auch einen Boonekamp

Replies

Kudos0

Re: Backup-Problem

Hi Boonekamp-NIS.

Welcome to the Norton Community Forums.

Ich habe verwendet Google Translate, um zu versuchen und zu verstehen, Ihre Post. Ich überlasse es Ihnen, Ihre Englischkenntnisse oder Google verwenden Übersetzen auf meinem Posten zu verstehen. Einfügen, was ich denke, ist ein traslation von dem, was ich schreiben würde, diese Meldung zu lang zu machen.

First let me quote what Google Translate thinks you said....

I set up my backup to an external hard drive as a backup 03-2015ÜR all JPG, MS-Office and the backup ran successfully, and againas a further assurance of the new. Since the software has not evenrecognized the USB port on the E: the HDD was connected: but at F.NOW I get though since 24.03.2015 and on 27.03.2015 and29.03.2015 respectively Fehlermedlung today - after the SWdiligently counted files - but nothing has copied -


There was a backup problem. Ensure that the destination drive orconnected IPMENT is ... etc.

Only connect the drive is certainly also the WIN-explorerapproachable and shows the N360_Backup folder Arestore.exe andArestore.loc

I need help - what's wrong - who can help.

I'll buy even a Boonekamp

Obviously that is not exactly what you meant to say, but I will try and work out what you want.  If I am wrong please let me know.

I believe that you have used a Norton product (presumably Norton 360) to create backups on an external drive.  But now the backup will not run.  The drive used to appear as drive E: and currently appears as F:.

What I think you need to do is to "map the network drive".  Given that we are using different languages and I do not know what operating system you are using then I am hoping that the German of "how to map a network drive" (wie man ein Netzlaufwerk) will enable you to successfully use your current knowledge, or to look it up on Google.

I hope that helped.

I look forward to hearing back from you.

Mike

This thread is closed from further comment. Please visit the forum to start a new thread.