• All Community
    • All Community
    • Forums
    • Ideas
    • Blogs
Advanced

Not what you are looking for? Ask the experts!

Kudos0

Meldung: "Beheben läuft..."

Ich benutze Norton Security Online mit Backup, das ich über ein Abo bei t-online bezogen habe.

Seit einigen Tagen erscheint der entsprechende Button in der Fußleiste nicht mehr mit grünem Haken, sondern mit einem gelben Winkel. Rufe ich die Anwendung auf, in der oberen Hälfte der Maske "Beheben läuft...". Gleichzeitig wird diese Anzeige auch unter den Punkten "Sicherheit", "Identität", "Backup" und "Leistung" wiederholt. Auch längeres Warten verändert nichts an diesem Zustand. Auch das manuelle Anstoßen von "Update" und "Scannen" bringt keinerlei Veränderungen.

Replies

Kudos0

Re: Meldung: "Beheben läuft..."

Hello jumelox and welcome to the forums. Could you please post a screenshot for us? What you are describing sounds out of the ordinary and not familiar. Here is how to post a screenshot to the forums:

https://community.norton.com/en/forums/how-post-image-forums-0

Cheers

"From DOS to Windows10 what a journey it has been" / MS Certified Professional / Windows 10 Home / Professional x 64 version 1903 / build 18362.239 / N360 Deluxe 22.17.3.50 / Norton Core v.282 on Android 2.00
Accepted Solution
Kudos1 Stats

Re: Meldung: "Beheben läuft..."

Thank you for answering. I've deleted two files from ASK and started the system again. Now it is allright.

Kudos0

Re: Meldung: "Beheben läuft..."

Great. Please let us know if was can assist further.

Cheers

"From DOS to Windows10 what a journey it has been" / MS Certified Professional / Windows 10 Home / Professional x 64 version 1903 / build 18362.239 / N360 Deluxe 22.17.3.50 / Norton Core v.282 on Android 2.00
Kudos0

Re: Meldung: "Beheben läuft..."

Hello there 

I have the same Problem now but i don't know what Kind of files jumelox means. May you please help me with that?

Thanks!

This thread is closed from further comment. Please visit the forum to start a new thread.